package pootle 2.0.1-1 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 1

Bug #584334 reported by Luis on 2010-05-22
10
This bug affects 2 people
Affects Status Importance Assigned to Milestone
pootle (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: pootle

I tried to install the Translate Tookit throuch the soft Center in Lucid and stopped at the middle of the process.

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: pootle 2.0.1-1
ProcVersionSignature: Ubuntu 2.6.32-22.33-generic 2.6.32.11+drm33.2
Uname: Linux 2.6.32-22-generic i686
AptOrdering:
 python-django: Install
 python-django: Configure
 pootle: Install
 pootle: Configure
Architecture: i386
Date: Sat May 22 17:17:06 2010
ErrorMessage: el subproceso script post-installation instalado devolvió el código de salida de error 1
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
PackageArchitecture: all
SourcePackage: pootle
Title: package pootle 2.0.1-1 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 1

Luis (espinoza-luis22) wrote :
dino99 (9d9) wrote :

Closing that outdated report as EOL has been reached long time ago

Changed in pootle (Ubuntu):
status: New → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers