Comment 5 for bug 1381359

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package pollinate - 4.7-0ubuntu1.2

---------------
pollinate (4.7-0ubuntu1.2) trusty-security; urgency=medium

  * debian/patches/1381359.patch: LP: #1381359
    - update expiring SSL certificate
 -- Dustin Kirkland <email address hidden> Tue, 21 Oct 2014 16:12:43 -0700