There are currently no open bugs.

"policykit-1" versions published in Ubuntu

Yakkety (0.105-15): main/admin
Xenial (0.105-14.1): main/admin
Trusty-updates (0.105-4ubuntu3.14.04.1): main/admin
Wily-updates (0.105-11ubuntu3): main/admin
Vivid-updates (0.105-8ubuntu5): main/admin
Wily (0.105-11ubuntu2): main/admin
Vivid (0.105-8ubuntu2): main/admin
Trusty (0.105-4ubuntu2): main/admin
Precise-updates (0.104-1ubuntu1.1): main/admin
Precise-security (0.104-1ubuntu1.1): main/admin
Precise (0.104-1): main/admin