There are currently no open bugs.

"policycoreutils" versions published in Ubuntu

Hirsute (3.1-1): universe/utils
Groovy (3.1-1): universe/utils
Focal (3.0-1): universe/utils
Bionic (2.7-1): universe/utils
Xenial (2.3-1): universe/utils
Trusty (2.2.5-1): universe/utils
Precise-updates (2.1.0-3ubuntu1.1): universe/utils
Precise (2.1.0-3ubuntu1): universe/utils