There are currently no open bugs.

"poco" versions published in Ubuntu

Groovy (1.10.0-5): universe/libs
Focal (1.9.2-3ubuntu3): universe/libs
Eoan (1.9.2-3ubuntu2): universe/libs
Xenial-updates (1.3.6p1-5.1ubuntu0.1): universe/libs
Xenial-security (1.3.6p1-5.1ubuntu0.1): universe/libs
Trusty-updates (1.3.6p1-4+deb7u1build1): universe/libs
Trusty-security (1.3.6p1-4+deb7u1build1): universe/libs
Bionic (1.8.0.1-1ubuntu4): universe/libs
Xenial (1.3.6p1-5.1build1): universe/libs
Trusty (1.3.6p1-4): universe/libs
Precise (1.3.6p1-1ubuntu3): universe/libs