Ubuntu

Bugs : pmtools in Ubuntu

There are currently no open bugs.

"pmtools" versions published in Ubuntu

Trusty (1.54-2): universe/utils
Saucy (1.30-1): universe/utils
Quantal (1.10+ds1-2): universe/utils
Precise (1.10+ds1-2): universe/utils
Lucid (1.00-8.1): universe/utils