Comment 30 for bug 1794292

Dmitry Melnyk (d264) wrote :

The latest version of plymouth in your PPA DOESN'T resolves the issue for me.
After upgrading plymouth from ppa:cyphermox/ppa nothing changed

plymouth:
  Installed: 0.9.3-1ubuntu11~mtrudel4
  Candidate: 0.9.3-1ubuntu11~mtrudel4
  Version table:
 *** 0.9.3-1ubuntu11~mtrudel4 500
        500 http://ppa.launchpad.net/cyphermox/ppa/ubuntu cosmic/main amd64 Packages
        100 /var/lib/dpkg/status
     0.9.3-1ubuntu10 500
        500 http://us.archive.ubuntu.com/ubuntu cosmic/main amd64 Packages