Comment 6 for bug 1716825

Steve Langasek (vorlon) wrote :

Confirmed with plymouth 0.9.2-3ubuntu13.2 as well.