plm 2.6+repack-3 source package in Ubuntu

Changelog

plm (2.6+repack-3) unstable; urgency=medium

  * Add run-time dependencies on default-jdk, jython and jruby.
    Recommends are not enough for beginners.
  * Spellcheck plm(1)

 -- Martin Quinson <email address hidden>  Sun, 18 Sep 2016 16:39:19 +0200

Upload details

Uploaded by:
Martin Quinson on 2016-09-18
Uploaded to:
Sid
Original maintainer:
Martin Quinson
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release on 2019-10-18 universe misc
Bionic release on 2017-10-24 universe misc

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
plm_2.6+repack-3.dsc 2.1 KiB 4ea518557118c748807b635d3846a3f4a416ad1f6f8148f5062016810baf78bb
plm_2.6+repack.orig.tar.gz 2.2 MiB f8e380a1fd376bffdf921bfac768e819e9b0ea68a73a11376072408297065542
plm_2.6+repack-3.debian.tar.xz 45.3 KiB 71a7bef15555041e76e63b203f8b315019c2d9ea6a59f02a3944f196561bc932

Available diffs

No changes file available.

Binary packages built by this source

plm: No summary available for plm in ubuntu eoan.

No description available for plm in ubuntu eoan.