Comment 7 for bug 1585771

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package pkgsel - 0.43ubuntu1.1

---------------
pkgsel (0.43ubuntu1.1) xenial; urgency=medium

  * debian/postinst: get our "No automatic updates" policy selection to really
    seed unattended-upgrades with automatic upgrades disabled. (LP: #1585771)

 -- Mathieu Trudel-Lapierre <email address hidden> Tue, 14 Jun 2016 17:43:53 +0300