Ubuntu

Comment 4 for bug 1014603

Simon (simonbcn) wrote :

There is an error in this report.
The version of libpixman is:

$ apt-cache policy libpixman-1-0
libpixman-1-0:
  Installed: 0.26.0-2~precise1
  Candidate: 0.26.0-2~precise1
  Version table:
 *** 0.26.0-2~precise1 0
        500 http://ppa.launchpad.net/xorg-edgers/ppa/ubuntu/ precise/main amd64 Packages
        100 /var/lib/dpkg/status
     0.24.4-1 0
        500 http://ubuntu.grn.cat/ubuntu/ precise/main amd64 Packages