There are currently no open bugs.

"pip-requirements-el" versions published in Ubuntu

Impish (0.5-3): universe/misc
Hirsute (0.5-3): universe/misc
Groovy (0.5-2): universe/misc
Focal (0.5-2): universe/misc