Comment 11 for bug 277360

Ananth S (response) wrote :

I am using Pidgin 2.10.9 (libpurple 2.10.9) unknown on ubuntu 14.04 LTS I have been facing simillar issue