phppgadmin 5.1-1 source package in Ubuntu

Changelog

phppgadmin (5.1-1) unstable; urgency=low


  * New upstream release.
    + Fixes PHP 5.4 Strict errors.  Closes: #693404.
  * Remove debian/patches/slony1-path.patch.
  * Fix path to apache config in README.Debian, thanks to Matthew Vernon for
    spotting.  Closes: #683267.
  * Move packaging to git.debian.org.

 -- Christoph Berg <email address hidden>  Thu, 18 Apr 2013 12:04:59 +0200

Upload details

Uploaded by:
Christoph Berg on 2013-04-18
Uploaded to:
Sid
Original maintainer:
Christoph Berg
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe web

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
phppgadmin_5.1-1.dsc 1.9 KiB 5c186f08ea80114f38792233c1e4f7d559c35c0454208f11bed471fc19749fd1
phppgadmin_5.1.orig.tar.gz 730.0 KiB 42294e7b19d3b4003912eaad9a34df4096c0380871aedce152aa13d4955878a5
phppgadmin_5.1-1.debian.tar.gz 11.0 KiB b2a250a21858b393bf48ce5a7fe62c89b5c5b822c53621092f96b5c65a1f6f01

Available diffs

No changes file available.

Binary packages built by this source

phppgadmin: No summary available for phppgadmin in ubuntu utopic.

No description available for phppgadmin in ubuntu utopic.