package phpmyadmin 4:3.1.2-1 failed to install/upgrade: Unterprozess post-installation script gab den Fehlerwert 1 zurück

Bug #366120 reported by Martin Thoma on 2009-04-24
6
Affects Status Importance Assigned to Milestone
phpmyadmin (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: phpmyadmin

Well, I wanted to install phpmyadmin and got this error

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: Unterprozess post-installation script gab den Fehlerwert 1 zurück
NonfreeKernelModules: nvidia
Package: phpmyadmin 4:3.1.2-1
PackageArchitecture: all
SourcePackage: phpmyadmin
Title: package phpmyadmin 4:3.1.2-1 failed to install/upgrade: Unterprozess post-installation script gab den Fehlerwert 1 zurück
Uname: Linux 2.6.28-11-generic i686

Martin Thoma (themoosemind) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers