package phpmyadmin (not installed) failed to install/upgrade: geïnstalleerd phpmyadmin pakket post-installation script subproces meldde een fout afsluitstatus 1

Bug #1780856 reported by Jan Boomsma on 2018-07-09
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
phpmyadmin (Ubuntu)
Undecided
Unassigned

Bug Description

*

ProblemType: Package
DistroRelease: Ubuntu 18.04
Package: phpmyadmin (not installed)
ProcVersionSignature: Ubuntu 4.15.0-24.26-generic 4.15.18
Uname: Linux 4.15.0-24-generic x86_64
ApportVersion: 2.20.9-0ubuntu7.2
Architecture: amd64
Date: Mon Jul 9 22:47:23 2018
ErrorMessage: geïnstalleerd phpmyadmin pakket post-installation script subproces meldde een fout afsluitstatus 1
InstallationDate: Installed on 2018-06-20 (19 days ago)
InstallationMedia: Ubuntu 18.04 LTS "Bionic Beaver" - Release amd64 (20180426)
Python3Details: /usr/bin/python3.6, Python 3.6.5, python3-minimal, 3.6.5-3
PythonDetails: /usr/bin/python2.7, Python 2.7.15rc1, python-minimal, 2.7.15~rc1-1
RelatedPackageVersions:
 dpkg 1.19.0.5ubuntu2
 apt 1.6.2
SourcePackage: phpmyadmin
Title: package phpmyadmin (not installed) failed to install/upgrade: geïnstalleerd phpmyadmin pakket post-installation script subproces meldde een fout afsluitstatus 1
UpgradeStatus: No upgrade log present (probably fresh install)

Jan Boomsma (janboomsma73) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers