package phpmyadmin 4:4.4.13.1-1 failed to install/upgrade: el subprocés s'ha instaŀlat el script post-installation retornà el codi d'eixida d'error 10

Bug #1643798 reported by bensaca on 2016-11-22
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
phpmyadmin (Ubuntu)
Undecided
Unassigned

Bug Description

i didn't know how to complete the installation and now it gives me this error

ProblemType: Package
DistroRelease: Ubuntu 15.10
Package: phpmyadmin 4:4.4.13.1-1
ProcVersionSignature: Ubuntu 4.2.0-42.49-generic 4.2.8-ckt12
Uname: Linux 4.2.0-42-generic i686
ApportVersion: 2.19.1-0ubuntu5
Architecture: i386
Date: Mon Nov 21 20:54:09 2016
DuplicateSignature: package:phpmyadmin:4:4.4.13.1-1:el subprocés s'ha instaŀlat el script post-installation retornà el codi d'eixida d'error 10
ErrorMessage: el subprocés s'ha instaŀlat el script post-installation retornà el codi d'eixida d'error 10
InstallationDate: Installed on 2014-08-06 (838 days ago)
InstallationMedia: Xubuntu 14.04.1 LTS "Trusty Tahr" - Release i386 (20140723)
PackageArchitecture: all
RelatedPackageVersions:
 dpkg 1.18.2ubuntu5.1
 apt 1.0.10.2ubuntu3
SourcePackage: phpmyadmin
Title: package phpmyadmin 4:4.4.13.1-1 failed to install/upgrade: el subprocés s'ha instaŀlat el script post-installation retornà el codi d'eixida d'error 10
UpgradeStatus: Upgraded to wily on 2015-10-29 (389 days ago)

bensaca (benjaminsala) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers