package phpmyadmin 4:4.5.4.1-2ubuntu2 failed to install/upgrade: podproces zainstalowany skrypt post-installation zwrócił kod błędu 2

Bug #1605691 reported by Adam on 2016-07-22
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
phpmyadmin (Ubuntu)
Undecided
Unassigned

Bug Description

lighttpd was stpped

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: phpmyadmin 4:4.5.4.1-2ubuntu2
ProcVersionSignature: Ubuntu 4.4.0-31.50-generic 4.4.13
Uname: Linux 4.4.0-31-generic x86_64
ApportVersion: 2.20.1-0ubuntu2.1
Architecture: amd64
Date: Fri Jul 22 12:53:54 2016
ErrorMessage: podproces zainstalowany skrypt post-installation zwrócił kod błędu 2
InstallationDate: Installed on 2016-07-12 (9 days ago)
InstallationMedia: Xubuntu 16.04 LTS "Xenial Xerus" - Release amd64 (20160420.1)
PackageArchitecture: all
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1.1
 apt 1.2.12~ubuntu16.04.1
SourcePackage: phpmyadmin
Title: package phpmyadmin 4:4.5.4.1-2ubuntu2 failed to install/upgrade: podproces zainstalowany skrypt post-installation zwrócił kod błędu 2
UpgradeStatus: No upgrade log present (probably fresh install)

Adam (baksiu) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers