Comment 17 for bug 446669

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package phpldapadmin - 1.1.0.7-1.2ubuntu2

---------------
phpldapadmin (1.1.0.7-1.2ubuntu2) lucid; urgency=low

  * debian/patches/fix-ajax-estrict-declaration.dpatch: Fix E_STRICT
    warning when loading phpldapadmin interface. (LP: #446669)
 -- Chuck Short <email address hidden> Thu, 01 Apr 2010 10:28:09 -0400