Comment 59 for bug 74647

There is no need anymore to use bundled gd as long as gd 2.1 is used. We
have implemented all missing features in the upstream libgd.
 On Mar 18, 2014 2:21 PM, "James Lewis" <email address hidden> wrote:

> Also appears to affect Trusty.
>
> --
> You received this bug notification because you are subscribed to the bug
> report.
> https://bugs.launchpad.net/bugs/74647
>
> Title:
> php5-gd not using bundled GD library
>
> To manage notifications about this bug go to:
> https://bugs.launchpad.net/mantis/+bug/74647/+subscriptions
>