Comment 42 for bug 397721

În data de Lu, 03-05-2010 la 23:06 +0000, KaOSoFt a scris:
> Stas, the dotdeb packages worked fine here. You must install some
> dependencies first before (which the installer should mention to you)
> trying to get everything to work. Still, I won't use it. I don't want to
> until PHP 5.4.0 has been released.
>

Are we talking about the same Ubuntu Lucid?
I was using this repo:
---
deb http://php53.dotdeb.org stable all
---
Thanks.

--
() Campania Panglicii în ASCII
/\ http://www.asciiribbon.org/