There are currently no open bugs.

"php-validate" versions published in Ubuntu

Groovy (0.8.5-4.1): universe/php
Focal (0.8.5-4.1): universe/php
Eoan (0.8.5-4.1): universe/php
Bionic (0.8.5-4.1): universe/php
Xenial (0.8.5-4build1): universe/php
Trusty (0.8.5-3): universe/php