There are currently no open bugs.

"php-parser" versions published in Ubuntu

Focal-proposed (4.2.2-2ubuntu0.1): universe/misc
Hirsute (4.4.0-1ubuntu2): universe/misc
Groovy (4.4.0-1ubuntu2): universe/misc
Focal (4.2.2-2): universe/misc
Bionic (3.1.4-1): universe/misc
Xenial (1.4.1-1ubuntu1): universe/misc