Comment 1 for bug 1995965

Revision history for this message
Launchpad Janitor (janitor) wrote :

This bug was fixed in the package php-klogger - 1.2.2-1ubuntu1

---------------
php-klogger (1.2.2-1ubuntu1) lunar; urgency=medium

  * Merge with Debian unstable (LP: #1995965). Remaining changes:
    - d/p/0005-psr-logger-compliance.patch: comply with php-psr-log 3.
      (LP #1967796)

 -- Athos Ribeiro <email address hidden> Tue, 08 Nov 2022 13:19:14 -0300