There are currently no open bugs.

"php-horde-spellchecker" versions published in Ubuntu

Eoan (2.1.3-3ubuntu1): universe/php
Disco (2.1.3-3ubuntu1): universe/php
Bionic (2.1.3-3ubuntu1): universe/php
Xenial (2.1.3-1ubuntu1): universe/php
Trusty (2.1.1-1): universe/php