There are currently no open bugs.

"php-horde-nls" versions published in Ubuntu

Eoan (2.2.1-3): universe/php
Disco (2.2.1-3): universe/php
Bionic (2.2.1-1): universe/php
Xenial (2.1.0-1build1): universe/php
Trusty (2.0.3-1): universe/php