There are currently no open bugs.

"php-horde-injector" versions published in Ubuntu

Bionic (2.0.5-3): universe/php
Artful (2.0.5-3): universe/php
Zesty (2.0.5-3): universe/php
Xenial (2.0.5-1ubuntu1): universe/php
Trusty (2.0.2-1): universe/php