Comment 2 for bug 1563447

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package php-horde-icalendar - 2.1.2-1ubuntu2

---------------
php-horde-icalendar (2.1.2-1ubuntu2) xenial; urgency=medium

  * Update to PHP7.0 dependencies (LP: #1563447).

 -- Nishanth Aravamudan <email address hidden> Tue, 29 Mar 2016 09:50:58 -0700