There are currently no open bugs.

"php-horde-cli" versions published in Ubuntu

Cosmic (2.3.0-2): universe/php
Bionic (2.2.4-1): universe/php
Xenial (2.0.6-3build1): universe/php
Trusty (2.0.4-1): universe/php