There are currently no open bugs.

"php-horde-argv" versions published in Ubuntu

Artful (2.0.12-3): universe/php
Zesty (2.0.12-3): universe/php
Yakkety (2.0.12-3): universe/php
Xenial (2.0.12-1ubuntu1): universe/php
Vivid (2.0.9-4): universe/php
Trusty (2.0.7-2): universe/php