Patch attachments

There are no patches associated with php-giggsey-locale in Ubuntu at this time.