php-gearman 2.1.0+1.1.2-0+deb11u1 source package in Ubuntu

Changelog

php-gearman (2.1.0+1.1.2-0+deb11u1) unstable; urgency=medium

  * New upstream version 2.1.0+1.1.2

 -- Ondřej Surý <email address hidden>  Tue, 16 Feb 2021 10:57:22 +0100

Upload details

Uploaded by:
Debian PHP PECL Maintainers
Uploaded to:
Sid
Original maintainer:
Debian PHP PECL Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Hirsute release universe misc

Downloads

File Size SHA-256 Checksum
php-gearman_2.1.0+1.1.2-0+deb11u1.dsc 2.1 KiB a2505191ca817494cc5a00f8a125199b9a8c1c6a2b1defec85260d171b540f25
php-gearman_2.1.0+1.1.2.orig.tar.xz 49.1 KiB 7b549b0c2f6e63a6413f177615117848c855124b6438d94f14417741d0d37ae1
php-gearman_2.1.0+1.1.2-0+deb11u1.debian.tar.xz 4.2 KiB 0cdbe8e09f2bdbc8461e99b9d7acd0026e18562d567a9477bf67d991734c80d1

No changes file available.

Binary packages built by this source

php-gearman: PHP wrapper to libgearman

 This extension uses libgearman library to provide API for
 communicating with gearmand, and writing clients and workers.

php-gearman-dbgsym: debug symbols for php-gearman