package php-elisp 1.5.0-1.1 failed to install/upgrade: vidinis procesas installed post-installation script nutrūko gražindamas reikšmę 1

Bug #1004941 reported by Justas Butkus on 2012-05-26
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
php-elisp (Ubuntu)
Undecided
Unassigned

Bug Description

I was installing skype (`apt-get install skype`).
It might be, that due to some package dependencies mismatch - php-elisp failed.

ProblemType: Package
DistroRelease: Ubuntu 12.04
Package: php-elisp 1.5.0-1.1
ProcVersionSignature: Ubuntu 3.2.0-24.39-generic 3.2.16
Uname: Linux 3.2.0-24-generic x86_64
ApportVersion: 2.0.1-0ubuntu7
Architecture: amd64
Date: Sat May 26 20:36:53 2012
ErrorMessage: vidinis procesas installed post-installation script nutrūko gražindamas reikšmę 1
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100429)
PackageArchitecture: all
SourcePackage: php-elisp
Title: package php-elisp 1.5.0-1.1 failed to install/upgrade: vidinis procesas installed post-installation script nutrūko gražindamas reikšmę 1
UpgradeStatus: Upgraded to precise on 2012-05-26 (0 days ago)

Justas Butkus (butkus-justas) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers