There are currently no open bugs.

"php-doctrine-inflector" versions published in Ubuntu

Hirsute (1.4.3-2): universe/misc
Groovy (1.4.3-2): universe/misc
Focal (1.3.1-1): universe/misc
Bionic (1.2.0-1): universe/misc
Xenial (1.1.0-1ubuntu1): universe/misc