There are currently no open bugs.

"php-doctrine-common" versions published in Ubuntu

Groovy-proposed (2.13.2-1): universe/misc
Groovy (2.12.0-1): universe/misc
Focal (2.12.0-1): universe/misc
Eoan (2.10.0-1): universe/misc
Bionic (2.6.1-2): universe/misc
Xenial (2.4.3-1ubuntu1): universe/misc
Trusty (2.3.0-1): universe/misc