There are currently no open bugs.

"php-doctrine-bundle" versions published in Ubuntu

Groovy (2.1.2-1): universe/misc
Focal (2.0.7-1): universe/misc
Bionic (1.8.1-1): universe/misc
Xenial (1.6.2-1ubuntu1): universe/misc