There are currently no open bugs.

"php-defuse-php-encryption" versions published in Ubuntu

Groovy (2.2.1-1): universe/misc
Focal (2.2.1-1): universe/misc