Comment 1 for bug 96348

Michael Bienia (geser) wrote :

Package php-auth version 1.2.4-0.1 has an unmet dep:
 Depends: php4-pear (> 4:4.3.3)