Comment 4 for bug 472978

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package phatch - 0.2.7-1

---------------
phatch (0.2.7-1) unstable; urgency=low

  [ Stani M ]
  * Upstream bugfix release (Closes LP: #472978, #487435, #516763, #516858,
    #525999, #526047, #526235, #526237, #526489, #529343, #529429, #525831,
    #526237, #529544, #529605, #531375, #531705, #531728, #532346, #532356,
    #532540, #532544, #533068, #534723, #534834, #534835, #535189, #535192,
    #536820)
  * debian/control: Add python-nautilus to phatch-nautilus's Depends

  [ Emilio Pozuelo Monfort ]
  * debian/rules:
    - Adapt for the upstream changes.
  * debian/copyright:
    - Updated for the new version.
 -- Stani <email address hidden> Mon, 22 Mar 2010 18:33:31 +0000