There are currently no open bugs.

"pgtap" versions published in Ubuntu

Zesty (0.97.0-2): universe/libs
Yakkety (0.96.0-2): universe/libs
Xenial (0.95.0-3): universe/libs
Vivid (0.90.0-1): universe/libs
Trusty (0.90.0-1): universe/libs
Precise (0.90.0-1): universe/libs