pgloader 2.3.3~dev3-1.1 source package in Ubuntu

Changelog

pgloader (2.3.3~dev3-1.1) unstable; urgency=low


  * Non-maintainer upload.
  * Don't hardcode dependency on python-support, use ${python:Depends}
    (closes: #542052). Thanks to Faheem Mitha for the bug report.

 -- Jakub Wilk <email address hidden>  Fri, 06 Jan 2012 02:19:25 +0100

Upload details

Uploaded by:
dim on 2012-01-16
Uploaded to:
Sid
Original maintainer:
dim
Architectures:
all
Section:
database
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe misc

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
pgloader_2.3.3~dev3-1.1.dsc 1.8 KiB 4378d39a1af52d83fdd21423d5bb78b1519f2d186800ec7835495e3a14c7a676
pgloader_2.3.3~dev3.orig.tar.gz 4.3 MiB 4d0265046a526f0d2be5a80dd250b95cde7856335d41292d598777852735c9f2
pgloader_2.3.3~dev3-1.1.diff.gz 4.5 KiB c3465d09c9aa94f8ddbd49c4f962eb72231de2a1b435a66966e74ff744340d9e

No changes file available.

Binary packages built by this source

pgloader: No summary available for pgloader in ubuntu utopic.

No description available for pgloader in ubuntu utopic.