foomatic-db-engine 4.0.0-Oubuntu6.1 did not install

Bug #396793 reported by Price Kagey on 2009-07-07
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
perl (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: perl

bug=foomatic-db-engine 4.0.0-Oubuntu6.1 did not install

This is not a previously reported bug according to published bug list.

Version = Ubuntu 9.04 - the Jaunty Jackalope - released in April 2009.

ProblemType: Package
Architecture: amd64
DistroRelease: Ubuntu 9.04
ErrorMessage: package perl-modules is already installed and configured
Package: perl-modules 5.10.0-19ubuntu1.1
PackageArchitecture: all
SourcePackage: perl
Title: package perl-modules 5.10.0-19ubuntu1.1 failed to install/upgrade: package perl-modules is already installed and configured
Uname: Linux 2.6.28-11-generic x86_64

Price Kagey (hpkagey) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers