package perl-modules 5.10.0-19ubuntu1 failed to install/upgrade: impossibile creare il link per la copia di sicurezza di `./usr/share/perl/5.10.0/Devel/InnerPackage.pm' prima di installarne la nuova versione: Funzione non permessa

Bug #395421 reported by Marco Poloni on 2009-07-04
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
perl (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: perl

no further information

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: impossibile creare il link per la copia di sicurezza di `./usr/share/perl/5.10.0/Devel/InnerPackage.pm' prima di installarne la nuova versione: Funzione non permessa
Package: perl-modules 5.10.0-19ubuntu1
PackageArchitecture: all
SourcePackage: perl
Tags: ubuntu-unr
Title: package perl-modules 5.10.0-19ubuntu1 failed to install/upgrade: impossibile creare il link per la copia di sicurezza di `./usr/share/perl/5.10.0/Devel/InnerPackage.pm' prima di installarne la nuova versione: Funzione non permessa
Uname: Linux 2.6.28-13-generic i686

Marco Poloni (marco-poloni) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers