Comment 7 for bug 235454

StefanPotyra (sistpoty) wrote :

hm... actually it should work imho, but it doesn't. Currently perl has a versioned replaces against libarchive-tar-perl (against a later version than found in hardy), but still I got the error. *confused*.