package libperl5.20 5.20.2-2ubuntu0.1 failed to install/upgrade: пакунок libperl5.20 вже встановлено та налаштовано

Bug #1619113 reported by Pasha on 2016-09-01
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
perl (Ubuntu)
Undecided
Unassigned

Bug Description

Install Chrome from .deb package and get this error at half of installation.

ProblemType: Package
DistroRelease: Ubuntu 15.04
Package: libperl5.20 5.20.2-2ubuntu0.1
ProcVersionSignature: Ubuntu 3.19.0-15.15-generic 3.19.3
Uname: Linux 3.19.0-15-generic x86_64
ApportVersion: 2.17.2-0ubuntu1.8
Architecture: amd64
Date: Thu Sep 1 07:33:57 2016
ErrorMessage: пакунок libperl5.20 вже встановлено та налаштовано
InstallationDate: Installed on 2016-09-01 (0 days ago)
InstallationMedia: Lubuntu 15.04 "Vivid Vervet" - Release amd64 (20150422)
RelatedPackageVersions:
 dpkg 1.17.25ubuntu1.1
 apt 1.0.9.7ubuntu4.2
SourcePackage: perl
Title: package libperl5.20 5.20.2-2ubuntu0.1 failed to install/upgrade: пакунок libperl5.20 вже встановлено та налаштовано
UpgradeStatus: No upgrade log present (probably fresh install)

Pasha (pasha9657) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers