package libperl5.14 5.14.2-6ubuntu2.1 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 127

Bug #1039016 reported by arxwell on 2012-08-20
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
perl (Ubuntu)
Undecided
Unassigned

Bug Description

 trying to update i have this error

ProblemType: Package
DistroRelease: Ubuntu 12.04
Package: libperl5.14 5.14.2-6ubuntu2.1
ProcVersionSignature: Ubuntu 3.2.0-29.46-generic 3.2.24
Uname: Linux 3.2.0-29-generic i686
ApportVersion: 2.0.1-0ubuntu12
AptOrdering: libperl5.14: Configure
Architecture: i386
Date: Mon Aug 20 14:42:30 2012
ErrorMessage: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 127
InstallationMedia: Lubuntu 12.04 "Precise Pangolin" - Release i386 (20120423)
SourcePackage: perl
Title: package libperl5.14 5.14.2-6ubuntu2.1 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 127
UpgradeStatus: No upgrade log present (probably fresh install)

arxwell (arxwell) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers