There are currently no open bugs.

"pci.ids" versions published in Ubuntu

Hirsute (0.0~2021.02.08-1): main/misc
Groovy (0.0~2020.07.21-1): main/misc
Focal (0.0~2020.03.20-1): main/misc