Comment 1 for bug 1053013

^rooker (rooker) wrote :

Versions used:
  Xubuntu Precise 12.04 (64bit)
  pavucontrol package version 0.99.2-1build1