Comment 3 for bug 741832

Steve Langasek (vorlon) wrote :

Caused by having the new pango1.0 installed, but not the new plymouth. I think we want pango1.0 to declare Breaks: plymouth (<< $fixedver) to ensure smooth upgrades.