paexec 1.0.1-4 source package in Ubuntu

Changelog

paexec (1.0.1-4) unstable; urgency=medium

  * Update the build dependency, since texlive-latex-recommended no
    longer provides latex-beamer (Closes: #867099)

 -- Andrew Shadura <email address hidden>  Tue, 11 Jul 2017 11:59:26 -0500

Upload details

Uploaded by:
Andrej Shadura on 2017-07-13
Uploaded to:
Sid
Original maintainer:
Andrej Shadura
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe misc

Downloads

File Size SHA-256 Checksum
paexec_1.0.1-4.dsc 1.5 KiB 62e0281a3179e11eb9f322bdd782d321a931b7a639db3e53ce1b412fad00c4ff
paexec_1.0.1.orig.tar.gz 138.5 KiB deed9dc7046bec584f32d9fda8ea8a44448528e3736742d98773fec6cfbb5898
paexec_1.0.1-4.debian.tar.xz 1.9 KiB d4d2ecffe94db051f170f9f193b3c186d467ecb33c91f84b8d071cec9e7a9b64

Available diffs

No changes file available.

Binary packages built by this source

paexec: No summary available for paexec in ubuntu artful.

No description available for paexec in ubuntu artful.